macrodroid

  1. N

    Macrodroid + Adguard automation.

    Hello, Adguard v2.12 or above required. Here is a handy guide to set up Macrodroid + Adguard to work automatically with just one/some apps. Triggers application launched or any other that you want Actions Send Intent Target Broadcaast Action start Package com.adguard.android Data...
Top