Не обновляются фильтры (последнее обновление 958 дней назад)

trm82

New Member
отправил 8 писем. вчера снова деинсталлировал и поставил 6.4 . фильтры не устанавливает вообще. после полного удаления ставлю 6.2 обновляю до 6.4 ,фильтры устанавливаются но не обновляются ( последнее обновление 958 дней назад). всё делал по ссылкам поддержки.
 

myMoon

Quality Assurance
Staff member
Administrator
Moderator
@trm82

Проверьте файл hosts, нет ли там посторонних записей?

Start - Run - %SystemRoot%\System32\drivers\etc - hosts (открыть можно с помощью текстового редактора или блокнота)
 

trm82

New Member
нет (это уже предлагала поддержка) 18 мая, в ответ на обращение по поводу пропущенной рекламы, поддержка посоветовала удалить фирменной утилой и установить 6.4 заново. фильтры встали не 2021 , а 2018 года и не обновляются. три раза советовали одно и тоже. толку нет .а сегодня пришёл ответ , что ос не поддерживается. зачем тогда рекомендовали переустанавливать, до этого хоть как то работала? что посоветуете?
 
Last edited:

myMoon

Quality Assurance
Staff member
Administrator
Moderator
@trm82

А уточните номер вашего обращения, чтобы узнать больше информации по этой проблеме.
 

trm82

New Member
все по порядку. 510233; 514895; 515597; 515689; 515829; 516325; 516709. первым делом посоветовали всё удалить, а потом опомнились что не поддерживается.
 
Last edited:

myMoon

Quality Assurance
Staff member
Administrator
Moderator
@trm82

Вижу, что поддержка с первого раза не разобралась, что у вас установлена устаревшая ОС. Но из логов видно следующее:

application status: NOT INSTALLED, файл лицензии пустой, к тому же не могу найти ваш appID или лицензий к почте в обращениях.

Убедитесь, что устанавливаете приложение по ссылке, а не с других неофициальных источников и попробуйте еще раз.
 

trm82

New Member
сделал всё по вашему. " служба не запущена"-"восстановить службу"-"служба не запущена".всё по пятому кругу!!! и что опять ставить 6.2 и так далее? и такие танцы с бубном три недели.
 

trm82

New Member
утром служба запустилась но фильтра не добавляет(the underlying connection was closed:an unexpected error occurred on a send. фильтры также (последнее обновление 961 день назад) полтергейтс какой то. расширения пишет обновлены 10 часов назад. одно пропускает другое нет? поддержка советует ночную версию,но она скорее всего 7.6,плюс при входе по ссылке (
На сайте agrd.io используется неподдерживаемый протокол.
ERR_SSL_VERSION_OR_CIPHER_MISMATCH

Скрыть подробности

Клиент и сервер поддерживают разные версии протокола SSL или набора шифров. Скорее всего, сервер использует шифр RC4, который считается небезопасным.
 
Last edited:

myMoon

Quality Assurance
Staff member
Administrator
Moderator
@trm82

Уточните в ЛС ваш лицензионный ключ или e-mail к которому он привязан.
 

trm82

New Member
Спасибо за помощью. Пошёл другим путём. Проблема решена. Извините за беспокойство.
 
Top