[Решено] Ложное срабатывание на Гуглопочту

Discussion in 'Ложно-положительные срабатывания' started by ilbrutto, Jul 26, 2014.

  1. ilbrutto

    ilbrutto New Member

    Joined:
    Jul 26, 2014
    Messages:
    4
    При включенной защите регулярно срабатывает на mail.google.com
    Браузер опера 12.14 выдает сообщение "внутренняя ошибка связи"
    Выключаю защиту - все ок
     

    Attached Files:

  2. ilbrutto

    ilbrutto New Member

    Joined:
    Jul 26, 2014
    Messages:
    4
    Эти проблемы начались 2-3 дня назад
    Имею на борту win7x64, adguard5
     
    Last edited by a moderator: Jul 26, 2014
  3. WSK

    WSK Beta Tester

    Joined:
    Mar 18, 2012
    Messages:
    475
    Удалите в папке c:\ProgramData\Adguard\NetworkTemp\SSL\ все что там есть.
     
  4. Alex302

    Alex302 Filters Developer Staff Member Administrator

    Joined:
    Jul 20, 2012
    Messages:
    23,080
    На 12.17 всё норм. Но у меня новый интерфейс. А как вы классический включили?
     
  5. ilbrutto

    ilbrutto New Member

    Joined:
    Jul 26, 2014
    Messages:
    4
    У оперы чтоль? Не включал, дефолтные настройки

    ---------- Post added at 00:51 ---------- Previous post was at 00:48 ----------

    Вот, обновил Jawa до последней, перезагрузился, пока глюк не наблюдается.
    Из папки TEMP пока ничего не удалял
     
  6. Alex302

    Alex302 Filters Developer Staff Member Administrator

    Joined:
    Jul 20, 2012
    Messages:
    23,080
    Тогда проблему закрываем? (тема для комментирования открыта)
     
  7. ilbrutto

    ilbrutto New Member

    Joined:
    Jul 26, 2014
    Messages:
    4
    Да, все работает исправно.