[Решено]Adguard 7.0 - Не заходит на сайт www.svyaznoy.ru с Firefox

Status
Not open for further replies.

Fig71

New Member
Обновился Adguard до версии 7.0 и перестал открываться сайт www.svyaznoy.ru через Firefox v.67, в остальных браузерах открывается нормально. В Firefox при переходе на сайт идет долгая загрузка и внизу пишет "Передача данных check.svyaznoy.ru" потом "Ожидает ответа от local.adguard.org" и оно так долго висит и сайт не открывается. Если отключить Adguard то на сайт сразу же заходит.
В фильтрах включены Пользовательский фильтр(но там пусто), Базовый фильтр, Фильтр счетчиков и систем аналитики, Фильтр раздражителей, Фильтр полезной рекламы, Русский фильтр, все остальное стоит по умолчанию. Win 10 x64 1809.
 

Chinaski

Support Marine
Staff member
Administrator
Moderator
@Fig71
Доброго времени суток, есть почистить куки браузера и включить данную функцию - сайт открывается нормально?(Общие настройки > Расширенные настройки)
upload_2019-5-31_18-33-52.png
 

Fig71

New Member
@Fig71
Доброго времени суток, есть почистить куки браузера и включить данную функцию - сайт открывается нормально?(Общие настройки > Расширенные настройки)
Все сделал как вы написали, но все осталось так же. Аналогично не загружается и euroset.ru.
 

Chinaski

Support Marine
Staff member
Administrator
Moderator
@Fig71
Похоже что это внутрення проблема Лисы, т.к. с выключенной защитой ситуация не меняется.
 

Fig71

New Member
Похоже что это внутрення проблема Лисы, т.к. с выключенной защитой ситуация не меняется.
Видимо у них серваки тупят, щас евросеть с включенной защитой начала открываться а связной не хочет и с защитой и без.
 
Status
Not open for further replies.
Top