Adguard и Chromium

Discussion in 'Общие вопросы по Adguard для Windows' started by jesus_c31, Apr 12, 2013.

  1. jesus_c31

    jesus_c31 Beta Tester

    Joined:
    Oct 14, 2012
    Messages:
    265
    Со вчерашнего дня перестали дружить Adguard и Chromium (в IE10 все ок)
    Страницы просто не открываются белое поле и грузится грузится грузится.
    Только вырубаю Adguard и все ок

    расширение в Chromium включал/отключал не помогает

    В журнале пусто

    Win8 x64
    Adguard 5.5
    Chromium Версия 28.0.1476.0 (193873)
     
    Last edited: Apr 12, 2013
  2. jesus_c31

    jesus_c31 Beta Tester

    Joined:
    Oct 14, 2012
    Messages:
    265
    ну я не знаю что вы делаете с фильтрами, но все выходные у меня все работало
    сегодня утром включил ноут и хромиум опять не пашет с включенным адгвардом
     
  3. Confessor

    Confessor Administrator Staff Member Administrator

    Joined:
    Jan 30, 2012
    Messages:
    351
    Отправьте пожалуйста мне личным сообщением e-mail который был указан при отправки сообщения из программы в службу поддержки.
     
  4. jesus_c31

    jesus_c31 Beta Tester

    Joined:
    Oct 14, 2012
    Messages:
    265
    ну что, это все продолжается и продолжается...
    логи я скинул

    какие будут предположения?

    UPD пробовал понять с кем конфликт. отключил adguard, потом включил только антибаннер - не работает хромиум, выключил антибаннер и включил антифишинг - не работает.
     
    Last edited: Apr 25, 2013
  5. ajnao

    ajnao Нарушитель

    Joined:
    Jan 22, 2012
    Messages:
    2,418
    У меня все работает прекрасно.Один маленький совет проверь свой компьютор на вирусы (может дело в этом).У меня был глюк и проверив на вирусы удалил 3 трояна и проблему как рукой сняло (это не относится к теме).
     
  6. jesus_c31

    jesus_c31 Beta Tester

    Joined:
    Oct 14, 2012
    Messages:
    265
    вирусов у меня нет
    я скорее грешу на связку интеловых дров вайфайных и сервиса адгварда
     
  7. jesus_c31

    jesus_c31 Beta Tester

    Joined:
    Oct 14, 2012
    Messages:
    265
    проблема так и остается...

    поддержка а вы логи-то мои посмотрели?
    что там?
     
  8. Confessor

    Confessor Administrator Staff Member Administrator

    Joined:
    Jan 30, 2012
    Messages:
    351
    По логам все в порядке, отписался в личку, для дальнейшего поиска решений проблемы.