[resolved] www.glassdoor.com

rickyoh

Beta Tester
try adding this to the user filter:
Code:
||apis.google.com/js/plusone.js$domain=~pikucha.ru|~blogspot.ru|~blogspot.com|~blogger.com|~glassdoor.com
 

rickyoh

Beta Tester
sorry about that, forgot to add that you need to disable this filter
Code:
||apis.google.com/js/plusone.js$domain=~pikucha.ru|~blogspot.ru|~blogspot.com|~blogger.com
in the social media filter list for the filter posted to work.
 

Alex302

Filters Developer
Staff member
Administrator
Hi
The rule has been added to Experimental filter.
Code:
@@||apis.google.com/js/plusone.js$domain=glassdoor.com
Please, check the result.

---------- Post added at 14:27 ---------- Previous post was at 14:25 ----------

rickyoh, adding @@ before the rule in User Filter will disable the rule.
 

assur

New Member
Hi
The rule has been added to Experimental filter.
Code:
@@||apis.google.com/js/plusone.js$domain=glassdoor.com
Please, check the result.

---------- Post added at 14:27 ---------- Previous post was at 14:25 ----------

rickyoh, adding @@ before the rule in User Filter will disable the rule.
thx,it work well.;)
 
Top