Windows 7x64 SP1

ajnao

Нарушитель
Добрый день.Уж незнаю куда и написать. Проблема в следующем: день, через день при прочих равных настройках программы (ничего не меняю) наблюдаю вот такую картину: http://clip2net.com/s/63gp5e http://clip2net.com/s/63gqJi писал в поддержку, сказали поставить в исключение в антивирусник, та же песня. win7, 64, последняя версия программы. что надо еще для решения проблемы?
P.S. Ребят, я вот чего не понимаю, почему я за свои 200 рублей, должен заниматься этим геморроем? Что то искать, писать, просить?
Уважаемый!Вам тяжело написать каким антивирусом пользуетесь и какой браузер используете?Тут экстрасенсов нет.Причин может быть несколько.
 

sashav

New Member
в любом браузере. антивирус вначале был касперский 2013 теперь майкросовтоский и там и там процессы программы в исключениях. К слову сказать, сегодня все работает нормально
 

sashav

New Member
Уважаемый!Вам тяжело написать каким антивирусом пользуетесь и какой браузер используете?Тут экстрасенсов нет.Причин может быть несколько.
где причины то? 3 дня прошло, все на том же месте, то все нормально, то все не нормально
 

avatar

Administrator
Staff member
Administrator
где причины то? 3 дня прошло, все на том же месте, то все нормально, то все не нормально
Здравствуйте!

Вы не могли бы прислать нам все логи программы?

Найти их можно здесь:
Code:
%programdata%\Adguard\Logs
Эту папку нужно заархивировать и прислать нам на devteam@adguard.com

Также, вместе с этим, нам нужно знать в какое точно время (дата+время) в последний раз была проблема.
 

sashav

New Member
Добрый день. Выслал все на указанный адрес, надеюсь на скорейшее решение проблемы
 
Top